02:18:17  * madewokherdquit (Remote host closed the connection)
02:41:11  * sungamiquit (Quit: No Ping reply in 180 seconds.)
02:43:29  * sungamijoined
02:53:42  * sungamiquit (Quit: No Ping reply in 180 seconds.)
02:54:59  * sungamijoined
04:07:31  * qwebirc29987joined
04:07:47  * qwebirc29987changed nick to kreuzerkrieg
04:07:52  <kreuzerkrieg>hi?
05:07:25  * kreuzerkriegquit (Quit: Page closed)
06:17:01  * enderjoined
07:24:04  <CppJunky79>Hi,
07:24:46  <CppJunky79>can anyone help me to restrict the version dependency from Base-Packet to the Redist-Packet?
07:51:53  * ender1joined
07:54:20  * enderquit (Ping timeout: 260 seconds)
16:02:43  * vpovirkjoined
16:46:39  <CppJunky79>Hi there. I've already created a set of CoApp packages. Now I recognized that the dependency from the main package to the redist package contains the version restriction "equal or greater". Is it possible to force a "equal" restriction for this dependency?
21:58:03  * vpovirkquit (Remote host closed the connection)
22:38:52  * sungamiquit (Quit: No Ping reply in 180 seconds.)
22:39:57  * sungamijoined
22:49:08  * ender1quit (Quit: Please help Conserve Gravity - Play Chess, not Basketball.)
23:52:12  * madewokherdjoined